cross-site scripting Tag Archive

Wordpress

WordPress 4.0.1 – Update de securitate

Acum 4 zile s-a facut un update al WordPress-ului care rezolva niste probleme de cross-site scripting. Majoritatea celor care au WordPress 4.0 instalat au trecut deja la varianta 4.0.1 datorita update-ului automat pe care aceasta versiune il are. Daca, nu ati primit update-ul automat sau ati dat disable la aceasta optiune ar fi grozav sa […]

Read More